Eclipse 安装babel 中文语言包提示缺少XXX 无法安装 的解决

环境还是64位的ubuntu,今天在线安装babel,选简体中文,提示缺少很多组件,无法安装。最后解决方法,装老版本的babel,当前是0.9,安装0.8.1,一切顺利。链接:http://www.eclipse.org/babel/archives.php

© 2011, 冰冻鱼. 请尊重作者劳动成果,复制转载保留本站链接! 应用开发笔记